Reply To: ZWave Log does not stop…

Free domotica! Forums Report a bug ZWave Log does not stop… Reply To: ZWave Log does not stop…

#11879

K.Rens
Keymaster

You can disable the logging inside zwave itself:
https://github.com/OpenZWave/open-zwave/blob/master/config/options.xml

Just put true to false in the options.xml file for logging.

You can find it in the folder: PulseStation\services\zwave\config

Kind regards,
K.Rens