Reply To: Teach PulseStation: I`m at home

Free domotica! Forums How can I …? Synology NAS Teach PulseStation: I`m at home Reply To: Teach PulseStation: I`m at home

#2902
K.Rens
Keymaster

Your phone probably has a setting to disable wifi when he goes into sleep mode.
Inside the phone wifi settings you can activate to keep wifi enabled while sleeping.

Kind regards,
K.Rens