Ajout de services

Free domotica! Forums How can I …? Synology NAS Ajout de services

This topic contains 1 reply, has 2 voices, and was last updated by  FROISSARTFAMILY 1 week ago.

Viewing 2 posts - 1 through 2 (of 2 total)
  • Author
    Posts
  • #11987

    Malko
    Participant

    Bonjour,
    Je découvre Pulse Station et après l’avoir installé et démarré sans problème sur mon NAS, je souhaite ajouter quelques services.
    Lorsque je clique sur l’icône de chargement d’un service celle-ci s’anime (2 petites flèches qui tournent) mais sans jamais s’arrêter.
    C’est pareil avec les menus, panel et autres
    Utilisant DSM 6 j’ai effectué les commandes indiquées à propos de PHP mais le seul élément mysql que je vois lorsque je tape la commande “php -m” est mysqlnd
    Devrais-je voir mysql en plus?
    J’ai redémarré mon NAS à plusieurs reprises
    J’ai cherché dans les forums et trouvé des problèmes similaires mais pas exactement identiques car les réponses trouvées ne m’ont pas encore permis de résoudre ce problème.
    Je précise que je n’ai pas encore de clé ZWave installée mais je n’ai pas l’impression que ce soit requis pour le chargement des services

    Matériel Synology DS416J
    OS DSM 6.2-23739 Update 2
    Pulse Station v 1.3.1
    Core Service v 1.0.5
    Scene Service v 1.0.6
    Default Layout v 1.0.1

    Merci d’avance pour l’aide que vous pourrez m’apporter

    Cordialement
    Laurent

    #12025

    FROISSARTFAMILY
    Participant

    Bonjour,

    J’ai le même problème, je n’arrive plus à installer aucun service.
    Je précise que je viens de réinstaller Pulsestation sur mon NAS car j’avais des problèmes avec mes leds et lumières. J’ai voulu remettre en état ma configuration.

    A ce jour je n’arrive plus à installer les services (ZWAVE en particulier).

    Merci par avance pour votre aide et je suis disponible si besoin pour tout complément d’info.

Viewing 2 posts - 1 through 2 (of 2 total)

You must be logged in to reply to this topic.