Intégration Fibaro Sensor FGMS-001

Free domotica! Forums Feature requests Intégration Fibaro Sensor FGMS-001

This topic contains 8 replies, has 5 voices, and was last updated by  Maxland 2 years, 1 month ago.

Viewing 9 posts - 1 through 9 (of 9 total)
  • Author
    Posts
  • #1206

    Maxland
    Participant

    Bonjour,
    Je n’arrive pas à faire fonctionner mon Fibaro fgms 001.
    Intégration ok, par contre dans les paramètres du périphérique il est “mort”.
    Je l’ai désinstallé et réinstallé, même problème.
    Dans un deuxième temps, quel panneaux utiliser pour récupérer la température et la luminosité ?

    Merci d’avance

    #1216

    K.Rens
    Keymaster

    Il fonctionne bien chez mois.
    J’en ai 2.

    Pas le premier jour, mais apres 1-2 jours, tous les donnees sont la.

    Est-ce que tu as deja fait un reset du controller et dus fgms001?

    Attend 2 jours apres avoir ajoutée le fgms001.

    Kind regards,
    K.Rens

    #1225

    Coyote
    Member

    Bonjour Maxland,

    J’ai également un capteur oeil de chat, et il fonctionne bien.
    Quelques conseils pour l’association :
    – Se placer à côté du controleur ZWave usb
    – Commencer par le dissocier (le capteur) avec l’action ‘Dissocier’ du controleur principal, puis en appuyant trois fois sur le petit bouton à côté de la pile.
    – L’associer au réseau avec l’action ‘Associer’ du contrôleur principal, puis en appuyant trois fois sur le bouton du capteur.
    – Attendre que l’association soit validée par PulseStation
    – Réveiller le capteur par trois impulsions sur le bouton, tout en restant à côté du contrôleur (une fois ou deux si besoin)

    Toutes les données remontent alors dans les paramètres (Lumière, mouvement, température, etc..)

    Attention de ne pas être trop loin de votre réseau ZWave. Il y a une procédure avec le capteur pour savoir si vous êtes connecté en direct, par le biais d’un émetteur relais, trop loin.. etc… (Voir la notice… bien détaillée ;))

    Bon courage

    JMarc

    Il faut bien être à côté de

    #1239

    Maxland
    Participant

    Merci à vous deux, je vais tester en rentrant.
    David

    #1249

    bouille
    Participant

    Hello,
    moi aussi j’étais perdu avec ce capteur mais il faut le reveiller (comme dit plus haut), sinon il n’envoi pas les infos tout de suite

    #1256

    Maxland
    Participant

    Super ça marche, par contre que faut il choisir dans le dashboard pour l’affichage ?

    #1258

    bouille
    Participant

    tu cherches quoi à afficher?
    Moi j’utilise un panel simple text.

    #1260
    Mika
    Mika
    Keymaster

    Sinon le bouton “générer les panneaux” devrait en parti répondre à votre demande.

    #1278

    Maxland
    Participant

    Oui effectivement le “Simple Value” fonctionne parfaitement, c’est ce que je voulais en fait. Je cherche souvent bien trop loin.

    Merci

Viewing 9 posts - 1 through 9 (of 9 total)

You must be logged in to reply to this topic.