[Support request] Plantage avec Maria db ou Pulse station

Free domotica! Forums Report a bug Plantage avec Maria db ou Pulse station

This topic contains 4 replies, has 3 voices, and was last updated by  K.Rens 1 year, 5 months ago.

Viewing 5 posts - 1 through 5 (of 5 total)
  • Author
    Posts
  • #2451

    lionel_tls
    Participant

    Bonjour,

    J’ai des soucis avec mon Synology depuis que j’ai installé Maria DB et Pulsestation.

    J’ai du mal à voir d’où peut provenir le problème. Le résultat est que mon DS210j plante chaque jour et mets plus d’une heure à redémarrer.
    Aprés avoir contacté le support synology qui m’a indiqué de ré-initialiser l’os et tout ré-installer ( ce que j’ai fait ), j’en suis au même point. Dés que je mets en route Maria BD et Pulsestation ça bug.

    Est-ce que par hasard quelqu’un aurait une piste ?

    #2493
    Mika
    Mika
    Keymaster

    Très difficile à dire car je pense que l’ensemble des utilisateurs de PulseStation ont forcément les 2 d’installés.

    Quand vous dites que le syno plante chaque jour, est à la meme heure ?

    #2501

    K.Rens
    Keymaster

    Et PulseStation fonctionne bien sans redemarrer sans MariaDb?

    Kind regards,
    K.Rens

    #2534

    lionel_tls
    Participant

    Bonjour,

    Depuis hier il démarre, puis il plante dans la foulée (7 fois depuis hier). Je viens tout juste de désactiver le paquage Pulsestation (entre 2 plantages) pour voir si cela vient de là.

    Par contre K.Rens, est-ce que Pulsestation peut marcher sans faire tourner MariaDb?

    • This reply was modified 1 year, 6 months ago by  lionel_tls.
    • This reply was modified 1 year, 6 months ago by  lionel_tls.
    #2575

    K.Rens
    Keymaster

    La base fonctionne sans MariaDB, mais c’est beaucoup mieux avec.
    Specialement pour les scenes.

    Tu as deja plus d’information du desactiver pulsestation?

    Kind regards,
    K.Rens

Viewing 5 posts - 1 through 5 (of 5 total)

You must be logged in to reply to this topic.