[Support request] Synology, Pulsestation et Fibaro Plug

Free domotica! Forums Report a bug Synology, Pulsestation et Fibaro Plug

Viewing 3 posts - 1 through 3 (of 3 total)
  • Author
    Posts
  • #2685
    Avatarisaloane95
    Participant

    Bonjour, Nouvel utilisateur de Pulsestation, je débute et je galère dans le paramétrage.

    Mon dongle Z-Wave + et la prise Fibaro est bien reconnu dans les services Z-Wave ( dans la liste des périphériques, je vois bien le dongle et la prise 1).

    Cependant, je n’arrive même pas à “allumer” la prise Fibaro.

    J’ai parcouru le forum et je m’avoues vaincu, d’où ma demande ici même.

    Existe-t-il un livre ou un forum qui m’ait échappé?

    Cordialement,

    earth75

    #2692
    AvatarK.Rens
    Keymaster

    Bonjour,

    Je connais pas de livre, mais notre forum fonctionne très bien et nous avons aussi une service VIP dans le store pour vous aider et toutes expliquer.

    La distance entre le clé usb et le fibaro n’est pas trop grand?
    Tu peut aussi voir les settings dans le fibaro (edit icon) pour voir si tout est bien reconnue.
    Il ne peut pas dire “Node failed”.

    Souvent les logs zwave vous aidez aussi.

    • This reply was modified 4 years, 7 months ago by AvatarK.Rens.
    • This reply was modified 4 years, 7 months ago by AvatarK.Rens.

    Kind regards,
    K.Rens

    #2746
    MikaMika
    Keymaster

    Tout d’abord, il vous faut associer les périphériques (ce qui semble OK).
    Ensuite générer les panneaux dans la partie “dashboard” via le bouton “Générer les panneaux”.
    Pour finir vous connectez : http://ipnas/PulseStation pour accéder au “vrai” dashboard.

    La vous devriez voir apparaitre des panneaux vous permettant d’interagir avec vos périphériques.

Viewing 3 posts - 1 through 3 (of 3 total)
  • You must be logged in to reply to this topic.