Imperihome is not working

Domotica gratuit Forums Report a bug Imperihome is not working

Ce sujet a 4 réponses, 4 participants et a été mis à jour par  arnouf, il y a 2 ans.

5 sujets de 1 à 5 (sur un total de 5)
  • Auteur
    Messages
  • #1618

    guni
    Participant

    I use pulse tation 1.2.2 on DSM 5.2-5644 and since the last update of Imperihome module I can not connect to it anymore.
    Each time I tried the core or imperihome module crashed

    #1644
    Mika
    Mika
    Admin bbPress

    Problen is under investigation…

    #1762

    Coyote
    Membre

    Hi,

    Since the new release, I have problem with the Yahoo Weather and ImperiHome too.

    The temperature displayed on my phone is false, and never move.
    I try to remove/install the service… but still the problem.
    All is oki in the dashboard on my Internet navigator…

    An other question is about my smoke sensors. I have Popp smoke sensors, and they are not recognized… Is it possible to put new parameters in the ‘Advanced tab’ of the ImperiHome service ?

    Thanks for your help

    JMarc

    #1774
    Mika
    Mika
    Admin bbPress

    Hi,

    Please send me by mail the content of your data directory so I can implement your smoke sensor.
    You can find the files in “/web/PulseStation/data”

    Tx,
    Mika

    #1781

    arnouf
    Participant

    Hi Mika,

    After your answer by email I checked my pulse station and I answered you by email.
    And I’ve the same issue with Imperihome. Do I need to stop use the dev repository ?

    Let me knpw
    Best

5 sujets de 1 à 5 (sur un total de 5)

Vous devez être connecté pour répondre à ce sujet.