[Support requis] Synology, Pulsestation et Fibaro Plug

Domotica gratuit Forums Report a bug Synology, Pulsestation et Fibaro Plug

Ce sujet a 2 réponses, 3 participants et a été mis à jour par Mika Mika, il y a 1 an et 7 mois.

3 sujets de 1 à 3 (sur un total de 3)
  • Auteur
    Messages
  • #2685

    isaloane95
    Participant

    Bonjour, Nouvel utilisateur de Pulsestation, je débute et je galère dans le paramétrage.

    Mon dongle Z-Wave + et la prise Fibaro est bien reconnu dans les services Z-Wave ( dans la liste des périphériques, je vois bien le dongle et la prise 1).

    Cependant, je n’arrive même pas à “allumer” la prise Fibaro.

    J’ai parcouru le forum et je m’avoues vaincu, d’où ma demande ici même.

    Existe-t-il un livre ou un forum qui m’ait échappé?

    Cordialement,

    earth75

    #2692

    K.Rens
    Admin bbPress

    Bonjour,

    Je connais pas de livre, mais notre forum fonctionne très bien et nous avons aussi une service VIP dans le store pour vous aider et toutes expliquer.

    La distance entre le clé usb et le fibaro n’est pas trop grand?
    Tu peut aussi voir les settings dans le fibaro (edit icon) pour voir si tout est bien reconnue.
    Il ne peut pas dire “Node failed”.

    Souvent les logs zwave vous aidez aussi.

    • Cette réponse a été modifiée le il y a 1 an et 7 mois par  K.Rens.
    • Cette réponse a été modifiée le il y a 1 an et 7 mois par  K.Rens.

    Kind regards,
    K.Rens

    #2746
    Mika
    Mika
    Admin bbPress

    Tout d’abord, il vous faut associer les périphériques (ce qui semble OK).
    Ensuite générer les panneaux dans la partie “dashboard” via le bouton “Générer les panneaux”.
    Pour finir vous connectez : http://ipnas/PulseStation pour accéder au “vrai” dashboard.

    La vous devriez voir apparaitre des panneaux vous permettant d’interagir avec vos périphériques.

3 sujets de 1 à 3 (sur un total de 3)

Vous devez être connecté pour répondre à ce sujet.