Support for Synology 6.1.5-15254

Désolé, cet article est seulement disponible en Anglais Américain. Pour le confort de l’utilisateur, le contenu est affiché ci-dessous dans une autre langue. Vous pouvez cliquer le lien pour changer de langue active.

We just added support for the new Synology version:

6.1.5-15254

Please do not hesitate to create a topic in the forum in case of questions or suggestions.