Reageer op: ZWave Log does not stop…

Gratis domotica Forums Meld een bug ZWave Log does not stop… Reageer op: ZWave Log does not stop…

#11860

K.Rens
Sleutelbeheerder

Hi,

Why would you want to do that?
If you really want it, you can change it inside the services/zwave/config folder.
There is a zwave config file, allowing you to set the log level.
Or you can via ssh make the log file read-only:
sudo chmod 444 /volume1/web/PulseStation/Services/zwave/zwave.log
file
The option to set logging to no, only reduces it a little bit.

Kind regards,
K.Rens