DSM 6.0-7321

Gratis domotica Forums How can I …? Synology NAS DSM 6.0-7321

Tags: 

15 berichten aan het bekijken - 1 tot 15 (van in totaal 55)
  • Auteur
    Berichten
  • #3020
    Avatarguillaume
    Bijdrager

    Hello,
    My synology took automaticaly the latest update yesterday night (6.0-7321) and now PulseStation apps is not starting anymore. Could you please advise?
    regards
    G

    G

    #3021
    MikaMika
    Sleutelbeheerder

    The version 1.3.1 was released this morning.
    I just now rebuild the version for DSM6.0 7321 with the drivers that I had.

    You can reinstall it via the package center.
    Then check the installation log, usb dongle, etc

    #3023
    Avatarvryf
    Bijdrager

    Bonsoir,
    La mise à jour en v1.3.1 ne marche pas.
    Pulsestation est vue “à l’arrêt” dans le centre de centre de paquet, et la la v1.3.0
    Lorsque je lance l’application, cela ne marche pas.
    Pourtant la mise à jour a semblé bien se dérouler (pas de message d’erreur)
    Cordialement,
    FV

    #3024
    Avatarguillaume
    Bijdrager

    Same issue here. Nothing is downloaded and then it said the version has been successfuly installed. Showing version 1.3.0 and the Pulse service does not start.
    Thank you for your assistance
    G

    G

    #3025
    AvatarLaplaceII
    Bijdrager

    Hello,

    same issue on my synology. I Uninstalled pulsestation (after DSM 6.x was installed). I reinstalled pulsestation from the package center. The installation seem to run but after installation I cannot start the pulsestation in the package center. Furthermore the package center shows still version 1.3.0. Additionally the package center provides a new version of the pulsestation 1.3.14. This update seems to be installed with the message to start the pulsestation which does not work/start…

    Would be pleased about your short time help!

    #3026
    MikaMika
    Sleutelbeheerder

    I’ll take a look today when i have time.
    Can you give me your nas model, installation log and tell me of the usb key is recognize?

    #3027
    Avatarguillaume
    Bijdrager

    Thank you, using DS212j. I will send u the logs by email.
    Appreciate your help

    G

    #3028
    Avatarpoleux
    Bijdrager

    Hello,

    Same problem for me on a DS214play

    Cheers

    #3029
    MikaMika
    Sleutelbeheerder

    Will take a look at that tonight…

    #3030
    MikaMika
    Sleutelbeheerder

    Looking for someone available tonight to test it!

    #3031
    MikaMika
    Sleutelbeheerder

    I’m ready for everyone who wants to test DSM6, just contact me.
    If the tests are OK, I’ll release for everybody.

    #3032
    Avatarguillaume
    Bijdrager

    i am available using my 3G to remote access my Synology, just sent u a direct email
    thanks

    G

    #3033
    AvatarLaplaceII
    Bijdrager

    Hi Mika,

    sorry I was not available. Has something changed?

    Ragards
    Michael

    #3034
    AvatarLaplaceII
    Bijdrager

    Hi Mika,

    for your information. I uninstalled and reinstalled Pulsestation. Got the same issues as described above 🙁

    However I hope you can fix is. My time today for testing is limited (easter, family….)

    Regards
    Michael

    #3035
    MikaMika
    Sleutelbeheerder

    Please contact me by mail so i can send you the new spk and then you can test…

    Give me also your nas model

    I need some feedback before publishing a new spk…

    info[at]pulse-station.com

15 berichten aan het bekijken - 1 tot 15 (van in totaal 55)
  • Je moet ingelogd zijn om een reactie op dit onderwerp te kunnen geven.